• No : 8469
  • 公開日時 : 2015/09/11 21:05
  • 更新日時 : 2020/02/29 12:13
  • 印刷

「お使いの iOS は対応していません。iOS〇〇以上をインストールしてください」 というメッセージが表示される

回答

このエラーメッセージが表示された場合は、お使いのスマートフォン、タブレットのバージョンアップ(アップデート)が必要です。
操作方法がわからない場合は、ご購入先の携帯電話会社にお問い合わせいただくか、説明書をご確認いただき、iOS12以上をインストール頂きますようお願い致します。
但し、お使いの機種によっては、iOS12以上をインストール出来ない場合があります。
その場合は、当サイトをご利用頂くことはできません。別の環境でのご注文をご検討下さい。